Saturday, February 16, 2013

New versions klish-1.5.9 and klish-1.6.4

New bugfix versions klish-1.5.9 and klish-1.6.4 were released. These versions is important for the FreeBSD only. The getpwent() function related problem was fixed. The incompatibility bug can lead to "Bus error" on FreeBSD.

No comments:

Post a Comment

Post a Comment